سلام

من به دلایلی مجبور به نصب بسته انگلیسی مجنتو ۲.۱.۳ بودم و حالا نیاز به نصب بسته کامل فارسی روی این مجنتو دارم لطفا راهنمایی فرمایید. سپاس